New Nissan X-Trail Mania - FORUM
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    Consumi riscontrati - motore e-Power

    +11
    craniof
    liupat
    X-black
    Pipporeppa
    raffaele.filippo
    Marius65
    marcomawerick
    Talamora
    radreds
    magretto
    etoracca
    15 partecipanti

    Pagina 4 di 4 Precedente  1, 2, 3, 4

    Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da liupat Mer 21 Feb 2024 - 15:49

    Bene, io ho notato che col freddo in genere sotto i 7 o 8°C consuma molto di più.
    Infatti adesso che qui, in Veneto, le temperature si sono alzate i consumi sono tornati mediamente sui 18 o 19 km/l.
    Ho anche notato che a motore freddo sono sui 13km/l e poi a regime il consumo migliora
    avatar
    liupat
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da liupat Mer 21 Feb 2024 - 15:52

    Scusate ho scritto 18/19 in realtà mi indica sui 17/18.
    Ieri dopo un normale giro in B con modalità ECO mi ha segnato un consumo irrisorio tanto che ha chiesto di aggiornare la media in fase di spegnimento.
    Non vi dico quanto perché non ci credo nemmeno io ... devo vedere se me lo segna di nuovo.
    avatar
    liupat
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da X-black Mer 21 Feb 2024 - 15:58

    Si, in spostamenti brevi, soprattutto a batteria carica, succede che il consumo di benzina sia irrisorio.
    In una delle prime uscite infatti è comparso e l'ho accettato per aver premuto troppo in fretta il tasto...
    [Devi essere iscritto e connesso per vedere questa immagine]

    e poi l'ho tenuto sempre lì, facendo attenzione a non aggiornare quando mi compariva, ad esempio, 1l
    X-black
    X-black
    Foglio rosa


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da magretto Mer 21 Feb 2024 - 16:40

    liupat ha scritto:Bene, io ho notato che col freddo in genere sotto i 7 o 8°C consuma molto di più.
    Infatti adesso che qui, in Veneto, le temperature si sono alzate i consumi sono tornati mediamente sui 18 o 19 km/l.
    Ho anche notato che a motore freddo sono sui 13km/l e poi a regime il consumo migliora

    Il freddo è il tallone d'Achille delle elettriche. In genere si consuma il 25-30% in più. Se guardi il forum tedesco vedi che col freddo i consumi dichiarati  decollano. Io ad esempio la scorsa settimana sono partito da Trento al mattino con 3° per Merano e andando a 120 tranquillo il cdb mi segnava 8,4 l. Al ritorno nel primo pomeriggio con 13 gradi stessa velocità e percorso=  7 l (forse perchè andavo in discesa Very Happy Very Happy )
    magretto
    magretto
    Moderatori
    Moderatori


    A liupat piace questo messaggio.

    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Consumi XTrail

    Messaggio Da lorenzo66 Mar 2 Apr 2024 - 21:03

    Buongiorno, dopo qualche mese di utilizzo se posso dare un parere direi che ottima auto e consumi sono sulla base del piede. Se posso chiedere invece, che non ho ben chiaro l'utilizzo in autostrada nella modalità, tra inserire Epedal o meno, se sia consigliabile inserirlo o meno oppure l'auto consuma di più oppure non cambia nulla? Oppure meccanicamento perche sia piu fluida o scorrevole è meglio non iserire Epedal ......e presumo in autostrada iserire selettore in Eco.
    Grazie
    Ciao ciao
    lorenzo66
    lorenzo66
    Foglio rosa


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da magretto Mer 3 Apr 2024 - 7:25

    E-pedal è una funzione tipicamente cittadina che combina il freno rigenerativo a quello meccanico..Quindi in autostrada direi proprio di no.
    Su quale modalità sia meglio in autostrada dipende dalle proprie caratteristiche di guida. Io che ho una guida abbastanza calma preferisco la eco che anche se mi fa perdere un pò di ripresa non frena l'auto e quindi gioco di acceleratore Non mi piace invece viaggiare con l'automatico che ho sempre disattivo.
    magretto
    magretto
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da apofis Dom 7 Apr 2024 - 9:56

    Perdonate ma io dopo 2 mesi ancora non ho capito come fargli cosumare meno benza.
    Ho una media di 8.9L/100Km, che è spaventosamente alta rispetto al 6.9/100Km che avevo con la Compass. Fra l'altro la Compass era sempre tirata a palla, questa ci cammino davvero piano...
    In Città uso B+Eco, tangenziale ed autostrada D o D+Eco.

    Dove sto sbagliando?? Mi aiutereste a capire come fare i giusti settings?
    Grazie

    p.s.
    Io ho il sospetto che sia questo cambio automatico del kaiser la causa perchè con la compass (cambio manuale) quando mettevo il cruise control in autostrada, mi accorgevo che i consumi salivano ed il motore stava sempre oltre i 3000 giri.

    p.s.s.
    Cosa intendi con disattivare l'automatico?
    apofis
    apofis
    Foglio rosa


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da magretto Lun 8 Apr 2024 - 7:37

    apofis ha scritto:Perdonate ma io dopo 2 mesi ancora non ho capito come fargli cosumare meno benza.
    Ho una media di 8.9L/100Km, che è spaventosamente alta rispetto al 6.9/100Km che avevo con la Compass. Fra l'altro la Compass era sempre tirata a palla, questa ci cammino davvero piano...
    In Città uso B+Eco, tangenziale ed autostrada D o D+Eco.

    Dove sto sbagliando?? Mi aiutereste a capire come fare i giusti settings?
    Grazie

    p.s.
    Io ho il sospetto che sia questo cambio automatico del kaiser la causa perchè con la compass (cambio manuale) quando mettevo il cruise control in autostrada, mi accorgevo che i consumi salivano ed il motore stava sempre oltre i 3000 giri.

    p.s.s.
    Cosa intendi con disattivare l'automatico?

    Buongiorno, è improprio paragonare i consumi di un 1.6 diesel con la XT, sono 2 mondi diversi.
    Per restare ai tuoi consumi attuali devo precisare che:
    1) per almeno i primi 5000 km i consumi sono alti per rodaggio motore
    2) in inverno le elettriche consumano di più per una minore efficienza delle batterie e perchè le gomme invernali aumentano i consumi
    3) la modalità B usala solo quando scendi dalle montagne, se vuoi privilegiare il piacere di guida vai di D standard, se vuoi un occhio ai consumi D eco
    La logica di funzionamento di questo modello è molto particolare e bisogna impararla. In pratica se vuoi avere consumi sotto i 7 litri devi gestire le accelerazioni. Ogni volta che acceleri in maniera non proprio dolce la centralina capisce che stai chiedendo potenza e fa partire il motore anche se hai la batteria a 3/4, se invece diciamo che mantieni il power monitor del display (quello a sin) fino alla linea orizzontale il motore non parte se non con scarsa batteria.
    In D eco poi l'auto scorre bene e fai dell'ottimo coasting e lì la richiesta di elettricità è zero.
    Per disattivare l'automatico intendevo che non uso mai il Pro pilot proprio per poter gestire io le fasi di coasting, altrimenti con il propilot il motore va quasi  sempre
    Bisogna farci il piede, ma vedrai che non è così difficile.
    In settimana ho rimesso le estive e ieri gita fuori porta con finalmente un buon rialzo delle temperature.
    Ho percorso circa 100 km su extraurbano con qualche tratto autostradale, velocità media 80 km/h (punte in autostrada a 130), consumo totale 5,4 litri. Siamo tornati in estate.
    magretto
    magretto
    Moderatori
    Moderatori


    A apofis piace questo messaggio.

    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da apofis Mer 10 Apr 2024 - 9:00

    Ciao Magretto,
    grazie per i consigli, una domanda ed una curiosità ^_^
    magretto ha scritto:
    Ogni volta che acceleri in maniera non proprio dolce la centralina capisce che stai chiedendo potenza e fa partire il motore anche se hai la batteria a 3/4, se invece diciamo che mantieni il power monitor del display (quello a sin) fino alla linea orizzontale il motore non parte se non con scarsa batteria.
    Dove si trova il power monitor?? Mi metti un'immagine così capisco come arricarci dal menu?
    magretto ha scritto:In settimana ho rimesso le estive e ieri gita fuori porta con finalmente un buon rialzo delle temperature.
    Ho percorso circa 100 km su extraurbano con qualche tratto autostradale, velocità media 80 km/h (punte in autostrada a 130), consumo totale 5,4 litri. Siamo tornati in estate.
    Il consumo a 5,4 sarebbe un sogno ma ad ogni modo, perchè mai hai cambiato i pnumatici prima del 15 Aprile? Si rischia una multa bella pesante a mettere le estive prima della scadenza.
    apofis
    apofis
    Foglio rosa


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da magretto Mer 10 Apr 2024 - 9:19

    [Devi essere iscritto e connesso per vedere questa immagine]
    Ti metto un'immagine che ha postato X-black, il monitor è a sin l'ho cerchiato di giallo.
    Con questo caldo le invernali non rendono bene e poi anticipando i tempi non trovo code al gommista.
    Per quanto riguarda le multe in città non c'è problema,  se vado fuori città mi porto i ragni,
    magretto
    magretto
    Moderatori
    Moderatori


    A apofis piace questo messaggio.

    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da lorenzo66 Mer 10 Apr 2024 - 13:25

    [Devi essere iscritto e connesso per vedere questa immagine]
    Buongiorno, invio anche io un foto, se posso contribuire, se capisco come fare [Devi essere iscritto e connesso per vedere questa immagine] posso dire che questa innovazione, sia molto elastica per i consumi, sulla base come si configura e utilizza con il piede, io vedo... che vado di media sui 6.6 lt per 100 Km, ho il modello 4WD che è un divertimento nel guidarla,[Devi essere iscritto e connesso per vedere questa immagine]una mia esperienza, una domenica con un viaggio circa di 150 Km sono arrivato anche ad una media di 3.3 lt per 100 Km, come da foto perche ho fatto circa un 60 Km di salita di montagna e 60 di discesa in rigenerazione. Ciao
    lorenzo66
    lorenzo66
    Foglio rosa


    A Paolo P piace questo messaggio.

    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da Paolo P Mer 10 Apr 2024 - 13:59

    ciao, per favore mi dici che impostazioni hai usato per questi 60 km di salita e discesa?
    A breve mi trasferisco in un luogo collinare e dovrò pendolare tutti i giorni, appunto con una percorrenza di 60 km a viaggio. Grazie!
    Paolo P
    Paolo P
    Foglio rosa


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da lorenzo66 Mer 10 Apr 2024 - 19:27

    [Devi essere iscritto e connesso per vedere questa immagine]
    Questo è un giro un più corto, con consumo come da foto,c'è da dire che conta molto il piede, per fare un esempio con il stesso giro si può arrivare anche a 8 lt per 100 Km. Si deve imparare ad usare le varie configurazioni, e utilizzare Epedal.
    Ciao
    lorenzo66
    lorenzo66
    Foglio rosa


    Torna in alto Andare in basso

    Consumi riscontrati - motore e-Power - Pagina 4 Empty Re: Consumi riscontrati - motore e-Power

    Messaggio Da Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Pagina 4 di 4 Precedente  1, 2, 3, 4

    Torna in alto

    - Argomenti simili

     
    Permessi in questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum.