Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    Problemi Start & Stop / motore

    Pagina 11 di 11 Precedente  1, 2, 3 ... 9, 10, 11

    Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Davide78 il Mar 12 Set 2017 - 0:23

    La settimana scorsa è capitato anche a me 'arresto/avvio - guasto al sistema' e stamattina mi sono recato in officina Nissan...dopo aver effettuato una diagnosi mi è stato riferito che la batteria era OK ma scarica (50%), pertanto, ho aspettato 2 ore che la ricaricassero e poi problema risolto....

    Davide78
    Foglio rosa


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Giuseppe-IT9 il Mar 12 Set 2017 - 10:24

    Beh! a quanto sembra siamo legati con questo problema della batteria. Il discorso è sempre lo stesso, non è normale che rileviamo una scarsa carica alla batteria. Nissan è al corrente di tutto questo? Io nel mio piccolo ho cercato di comunicare questo fastidioso problema, speriamo che qualcuno mi risponda.

    _________________
    X-TRAIL TEKNA 4WD 7 POSTI
    SW: D302
    HW: 031
    Ver. SD: 414817437
    [Devi essere iscritto e connesso per vedere questa immagine]
    avatar
    Giuseppe-IT9
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Davide78 il Mar 12 Set 2017 - 10:38

    La mia auto è stata immatricolata a gennaio 2015, 37000 km, e mi è sembrato strano che la batteria fosse cosi scarica, considerato che alla mia vecchia Volvo s40 l'ho cambiata dopo quasi 8 anni

    Davide78
    Foglio rosa


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Giuseppe-IT9 il Mar 12 Set 2017 - 10:43

    Esatto, la cosa è al quanto strana, come puoi vedere, c'è un topic adatto
    [Devi essere iscritto e connesso per vedere questo link]
    dove si parla appunto di questa anomalia, come ti ripeto, ho scritto al servizio Nissan Italia, ovviamente non abbiamo un filo diretto con la fabbrica, quindi non so nemmeno se siano parole sprecate, comunque ci provo.

    _________________
    X-TRAIL TEKNA 4WD 7 POSTI
    SW: D302
    HW: 031
    Ver. SD: 414817437
    [Devi essere iscritto e connesso per vedere questa immagine]
    avatar
    Giuseppe-IT9
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Giuseppe-IT9 il Mar 12 Set 2017 - 10:56

    Leggendo in giro, gli utenti del forum X-Trail UK lamentano lo stesso problema, Anomalia Start&Stop dovuto alla batteria.
    [Devi essere iscritto e connesso per vedere questo link]

    _________________
    X-TRAIL TEKNA 4WD 7 POSTI
    SW: D302
    HW: 031
    Ver. SD: 414817437
    [Devi essere iscritto e connesso per vedere questa immagine]
    avatar
    Giuseppe-IT9
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    Spia accesa

    Messaggio Da Andrea82 il Mar 5 Dic 2017 - 11:58

    Scusate vorrei sapere se anche a voi è capitata la stessa cosa. Praticamente quando metto in moto la macchina che è freddo mi dice che il sistema star e stop è guasto. Basta però che spengo e riaccendi la macchina è si toglie. Mi potete aiutare?
    avatar
    Andrea82
    Foglio rosa


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Talamora il Mar 5 Dic 2017 - 12:52

    la spia che intendi è color grigio a dx del contachilometri?
    avatar
    Talamora
    Veterano
    Veterano


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Andrea82 il Mar 5 Dic 2017 - 13:03

    Si è lampeggiante
    avatar
    Andrea82
    Foglio rosa


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da craniof il Mar 5 Dic 2017 - 13:20

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Scusate vorrei sapere se anche a voi è  capitata la stessa cosa.  Praticamente quando metto in moto la macchina che è  freddo mi dice che il sistema star e stop è  guasto. Basta però che spengo e riaccendi la macchina è si toglie. Mi potete aiutare?

    sposto qui dall'area "comunicazioni con lo staff"

    si ricorda di usare la funzione "cerca"

    ciao

    _________________
    Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, PedalBox+, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    avatar
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da craniof il Dom 21 Gen 2018 - 9:10

    [Devi essere iscritto e connesso per vedere questo link]

    Si è piu presentato il messaggio? diagnosi

    ciao

    _________________
    Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, PedalBox+, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    avatar
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Talamora il Mer 7 Mar 2018 - 12:49

    A me ultimamente tre volte su cinque all'accensione esce l'avviso guasto del sistema S&S nonostante l'uso del freno motore e la disattivazione da fermo del S&S...
    La cosa sta degenerando
    avatar
    Talamora
    Veterano
    Veterano


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Andrea Rocchetta il Mer 7 Mar 2018 - 19:06

    per me è qualche problema di batteria..ho provato a lasciare il navigatore android sempre in standby senza farlo spegnere e dopo 2-3 settimane mi ha detto guasto al sistema s&s così ho reimpostato il tempo di spegnimento del navigatore e tutto è tornato alla normalità
    avatar
    Andrea Rocchetta
    Pilota
    Pilota


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Andrea Rocchetta il Mer 7 Mar 2018 - 19:07

    non è che magari ti stà abbandonando e questi sono i primi segni di cedimento?
    avatar
    Andrea Rocchetta
    Pilota
    Pilota


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Talamora il Mer 7 Mar 2018 - 20:02

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:non è che magari ti stà abbandonando e questi sono i primi segni di cedimento?
    È quello che penso anche io...più passa il tempo e più peggiora.
    avatar
    Talamora
    Veterano
    Veterano


    Torna in alto Andare in basso

    Re: Problemi Start & Stop / motore

    Messaggio Da Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Pagina 11 di 11 Precedente  1, 2, 3 ... 9, 10, 11

    Torna in alto


     
    Permessi di questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum