Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    Spia "MIL" accesa

    Pagina 1 di 6 1, 2, 3, 4, 5, 6  Seguente

    Andare in basso

    Spia "MIL" accesa

    Messaggio Da Roby XT il Sab 18 Apr 2015 - 12:31

    Ciao a tutti, stamattina ero in autostrada.... 130, attacco il cruise e, come già successo, la macchina comincia a seghettare. Dopo averlo disinserito e reinserire, accelerando e rallentando, il seghettamento scompare e vado tranquillo per diversi km. Poi.... sorpresa! Mi si accende la spia MIL... e mi prende un colpo. Mi fermo, spengo la macchina e riaccendo. Sempre li, bella arancione.. Riparto, la macchina va perfettamente e consuma uguale. Andrò in conce quando mi sarà possibile per farla azzerare e capire la causa. Mi sa che è stato quello benedetto cruise che funziona male e ha causato un errore di lettura di un sensore. Che dite? Qualcuno ha avuto qualcosa di simile? Acenta premium 4 wd manuale..... Help!

    Roby XT
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da macrac73 il Sab 18 Apr 2015 - 13:50

    Potrebbe essere anche il dpf....

    _________________
    [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]
    Auto possedute -> fiat panda -> fiat punto -> ford focus -> alfa 147 -> alfa 156 -> fiat bravo -> Opel astra -> nissan QQ -> Ford C-max -> NISSAN X-TRAIL CVT TEKNA WHITE ....
    avatar
    macrac73
    Fondatore
    Fondatore


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Roby XT il Sab 18 Apr 2015 - 20:17

    Comunque la macchina è perfetta, non ho notato nulla di diverso. Sono rientrato a casa nel pomeriggio rifacendo 150 km di autostrada ai 132 orari con il cruise inserito e la spia accesa. E? possibile che ci sia un problema attivo e la macchna non vada nemmeno in recovery? O magari è stato qualcosa di transitorio ed è rimasto in memoria nella centralina? Chiaramente solo il conce me lo saprà dire, forse..... Sicuramente la resetterà e speriamo non se ne parli più...

    Roby XT
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da dimo1979 il Lun 20 Apr 2015 - 10:36

    come dice macrac73, a me succedeva per il guasto del dpf che non si rigenerava... mi han sostituito tutto il pezzo..
    avatar
    dimo1979
    Pilota
    Pilota


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Roby XT il Lun 20 Apr 2015 - 12:22

    Sono appena stato dal conce.... Ha attaccato la diagnostica e ha rilevato che c'è stato un alterato afflusso o pressione di carburante. Resettata la centralina, sparita la spia. Il capoofficina ha ipotizzato gasolio sporco con intasamento transitorio. Pura ipotesi chiaramente.... La macchina va comunque. Bene. Vedremo Smile Smile Smile Smile cheers

    Roby XT
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Roby XT il Lun 20 Apr 2015 - 12:33

    Io rimango della mia idea che è stato il seghettamento dato dal cruise che ha innescato un errore di lettura nell'alimentazione. Che non mi sembra proprio una c.....ta. Speren..
    Saluti a tutti!

    Roby XT
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Maci_5 il Lun 20 Apr 2015 - 12:38

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Sono appena stato dal conce.... Ha attaccato la diagnostica e ha rilevato che c'è stato un alterato afflusso o pressione di carburante. Resettata la centralina, sparita la spia. Il capoofficina ha ipotizzato gasolio sporco con intasamento transitorio. Pura ipotesi chiaramente.... La macchina va comunque. Bene. Vedremo Smile Smile Smile Smile cheers
    L'importante è che si sia risolto il problema con un nulla di fatto, se posso permettermi un consiglio... Se effettivamente è stato un problema di diesel sporco che ha ostruito gli iniettori, prova ad usare gli additivi per pulire l'impianto di alimentazione.
    avatar
    Maci_5
    Team Assistant
    Team Assistant


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Roby XT il Lun 20 Apr 2015 - 12:40

    Fammi un nome che sia valido.... Non sono molto pratico di additivi..

    Roby XT
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Maci_5 il Lun 20 Apr 2015 - 12:52

    Io di solito quelli dell'Arexons che puoi trovare nei centri commerciali più grandi
    avatar
    Maci_5
    Team Assistant
    Team Assistant


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da androa il Lun 20 Apr 2015 - 12:56

    Ci sono anche quelli della Stp che sono buoni, c'è propio quello per pulire il sistema di alimentazione per auto diesel.

    androa
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Roby XT il Lun 20 Apr 2015 - 13:20

    Scusa Maci_5, quando a te è capitata la disavventura del dpf, ti si è accesa la spia Mil vero? E quando hanno fatto la diagnostica, il problema l'hanno individuato subito?..... Visto che siamo 2 ferraresi, cosa ne pensi dei "nostri" meccanici... Rolling Eyes

    Roby XT
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Roby XT il Lun 20 Apr 2015 - 13:22

    Grazie a tutti e due per la dritta sugli additivi....

    Roby XT
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Maci_5 il Lun 20 Apr 2015 - 13:32

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Scusa Maci_5, quando a te è capitata la disavventura del dpf, ti si è accesa la spia Mil vero? E quando hanno fatto la diagnostica, il problema l'hanno individuato subito?..... Visto che siamo 2 ferraresi, cosa ne pensi dei "nostri"  meccanici... Rolling Eyes
    Fortunatamente non mi è ancora capitato, e speriamo che non succeda, con il QQ mi era capitato di fare rifornimento ed ho beccato il benzinaio che stava per finire il gasolio nella sua cisterna, di solito sul fondo si depositano tutte le schifezze e da li mi si è accesa l'anomalia al sistema di iniezione, resettato il tutto fatto il pieno ed aggiunto l'additivo e la macchina sembrava che andasse a carbone... Bisogna avere culo di beccare le cisterne a metà..
    Sui meccanici niente da dire... Quoto l'assistenza!!
    avatar
    Maci_5
    Team Assistant
    Team Assistant


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Fabrizio il Mar 21 Apr 2015 - 12:06

    Certo che di cose strane sulle auto di oggi ce ne sono ...

    Sinceramente non userei additivi ma farei un bel pieno di Ag** Blu Diesel.

    avatar
    Fabrizio
    Leggenda
    Leggenda


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da maconzio il Mar 21 Apr 2015 - 22:53

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Certo che di cose strane sulle auto di oggi ce ne sono ...

    Sinceramente non userei additivi ma farei un bel pieno di Ag** Blu Diesel.

    Concordo con te un pieno di blu diesel aiuta di sicuro Very Happy

    _________________
    XTRAIL TEKNA 7 POSTI
    avatar
    maconzio
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    SPIA MIL - Fissa o lampeggiante?

    Messaggio Da saldia il Dom 4 Ott 2015 - 0:31

    Ripropongo questo argomento in quanto mi è sembrato che sia stato parzialmente coperto in altre due discussioni, ma sempre in maniera parziale.
    Antefatto: venerdì, mentre riaccompagnavo mio figlio a casa dopo la scuola, è comparso un avviso di avaria al sistema start&stop. Da lì a breve si è accesa anche la spia MIL. Ho deciso di effettuare una deviazione verso l'officina Nissan per evitare di avere brutte sorprese durante il we. Poco prima di giungere all'assistenza l'avviso di avaria al sistema S&S scompare, mentre la MIL rimane accesa. In officina mi dicono che hanno fatto il check diagnostico da cui risultava che diversi tentativi di rigenerazione del FAP erano stati interrotti, e, quindi, mi consigliano di percorrere per 10 minuti un tratto di strada a 100Km/h.
    Riprendo il veicolo con la spia MIL finalmente spenta e mi riprometto di fare un giro sul Grande Raccordo Anulare di Roma il mattino seguente.
    Sabato mattina metto in moto e la spia MIL rimane accesa nuovamente. Purtroppo anche dopo una breve percorrenza sul Raccordo non si spegne.
    A questo punto prendo il libretto di istruzioni (a pagina 2-12) e mi rendo conto che la spia MIL può accendersi in maniera lampeggiante oppure fissa. Nel primo caso (LAMPEGGIANTE) può indicare "un potenziale malfunzionamento nel sistema di controllo delle emissioni."
    Nel secondo caso (FISSA) "è possibile che il sistema di controllo motore non funzioni correttamente e che potrebbe essere necessaria una riparazione"
    Ora, visto che all'assistenza mi hanno detto che si tratta di un problema del FAP ma la spia è accesa in maniera fissa e non lampeggiante, a chi devo dare retta?
    Potrebbe essere che il libretto, magari a causa di una traduzione non precisa, riporti erroneamente il contrario di quello che dovrebbe essere? Oppure devo pensare che la risposta che mi è stata data in officina sia stata un po' troppo precipitosa e poco precisa (magari a causa del fatto che mi sono presentato all'orario di chiusura del Venerdì sera)?
    avatar
    saldia
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da maconzio il Dom 4 Ott 2015 - 9:07

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Ripropongo questo argomento in quanto mi è sembrato che sia stato parzialmente coperto in altre due discussioni, ma sempre in maniera parziale.
    Antefatto: venerdì, mentre riaccompagnavo mio figlio a casa dopo la scuola, è comparso un avviso di avaria al sistema start&stop. Da lì a breve si è accesa anche la spia MIL. Ho deciso di effettuare una deviazione verso l'officina Nissan per evitare di avere brutte sorprese durante il we. Poco prima di giungere all'assistenza l'avviso di avaria al sistema S&S scompare, mentre la MIL rimane accesa. In officina mi dicono che hanno fatto il check diagnostico da cui risultava che diversi tentativi di rigenerazione del FAP erano stati interrotti, e, quindi, mi consigliano di percorrere per 10 minuti un tratto di strada a 100Km/h.
    Riprendo il veicolo con la spia MIL finalmente spenta e mi riprometto di fare un giro sul Grande Raccordo Anulare di Roma il mattino seguente.
    Sabato mattina metto in moto e la spia MIL rimane accesa nuovamente. Purtroppo anche dopo una breve percorrenza sul Raccordo non si spegne.
    A questo punto prendo il libretto di istruzioni (a pagina 2-12) e mi rendo conto che la spia MIL può accendersi in maniera lampeggiante oppure fissa. Nel primo caso (LAMPEGGIANTE) può indicare "un potenziale malfunzionamento nel sistema di controllo delle emissioni."
    Nel secondo caso (FISSA) "è possibile che il sistema di controllo motore non funzioni correttamente e che potrebbe essere necessaria una riparazione"
    Ora, visto che all'assistenza mi hanno detto che si tratta di un problema del FAP ma la spia è accesa in maniera fissa e non lampeggiante, a chi devo dare retta?
    Potrebbe essere che il libretto, magari a causa di una traduzione non precisa, riporti erroneamente il contrario di quello che dovrebbe essere? Oppure devo pensare che la risposta che mi è stata data in officina sia stata un po' troppo precipitosa e poco precisa (magari a causa del fatto che mi sono presentato all'orario di chiusura del Venerdì sera)?

    Come dici tu si parla di tutto cio in due argomenti non creamo troppi topic sposto in uno

    _________________
    XTRAIL TEKNA 7 POSTI
    avatar
    maconzio
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da macrac73 il Dom 4 Ott 2015 - 9:42

    Saldia a mio avviso devi dare una frustata ai cavalli ... scalda bene il motore e percorri un tratto tenendo i giri sopra i 3000 cambiando al limitatore e vedrai che si avvia la rigenerazione e il filtro si pulisce...

    _________________
    [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]
    Auto possedute -> fiat panda -> fiat punto -> ford focus -> alfa 147 -> alfa 156 -> fiat bravo -> Opel astra -> nissan QQ -> Ford C-max -> NISSAN X-TRAIL CVT TEKNA WHITE ....
    avatar
    macrac73
    Fondatore
    Fondatore


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da ossessionato86 il Dom 4 Ott 2015 - 13:06

    Purtroppo capita che mentre stai per tornare a casa l'auto comincia a fare la rigenerazione del FAP, e allora bisogna camminare per almeno 10 min. così che finisce la rigenerazione. Purtroppo è così, altrimenti, si elimina il FAP, ed il problema è risolto
    avatar
    ossessionato86
    Guidatore esperto
    Guidatore esperto


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da macrac73 il Dom 4 Ott 2015 - 13:58

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Purtroppo è così, altrimenti, si elimina il FAP, ed il problema è risolto

    Si e no.... quando dovrai fare la revisione dovrai ripristinarlo....

    _________________
    [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]
    Auto possedute -> fiat panda -> fiat punto -> ford focus -> alfa 147 -> alfa 156 -> fiat bravo -> Opel astra -> nissan QQ -> Ford C-max -> NISSAN X-TRAIL CVT TEKNA WHITE ....
    avatar
    macrac73
    Fondatore
    Fondatore


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da dimo1979 il Lun 5 Ott 2015 - 8:34

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Ripropongo questo argomento in quanto mi è sembrato che sia stato parzialmente coperto in altre due discussioni, ma sempre in maniera parziale.
    Antefatto: venerdì, mentre riaccompagnavo mio figlio a casa dopo la scuola, è comparso un avviso di avaria al sistema start&stop. Da lì a breve si è accesa anche la spia MIL. Ho deciso di effettuare una deviazione verso l'officina Nissan per evitare di avere brutte sorprese durante il we. Poco prima di giungere all'assistenza l'avviso di avaria al sistema S&S scompare, mentre la MIL rimane accesa. In officina mi dicono che hanno fatto il check diagnostico da cui risultava che diversi tentativi di rigenerazione del FAP erano stati interrotti, e, quindi, mi consigliano di percorrere per 10 minuti un tratto di strada a 100Km/h.
    Riprendo il veicolo con la spia MIL finalmente spenta e mi riprometto di fare un giro sul Grande Raccordo Anulare di Roma il mattino seguente.
    Sabato mattina metto in moto e la spia MIL rimane accesa nuovamente. Purtroppo anche dopo una breve percorrenza sul Raccordo non si spegne.
    A questo punto prendo il libretto di istruzioni (a pagina 2-12) e mi rendo conto che la spia MIL può accendersi in maniera lampeggiante oppure fissa. Nel primo caso (LAMPEGGIANTE) può indicare "un potenziale malfunzionamento nel sistema di controllo delle emissioni."
    Nel secondo caso (FISSA) "è possibile che il sistema di controllo motore non funzioni correttamente e che potrebbe essere necessaria una riparazione"
    Ora, visto che all'assistenza mi hanno detto che si tratta di un problema del FAP ma la spia è accesa in maniera fissa e non lampeggiante, a chi devo dare retta?
    Potrebbe essere che il libretto, magari a causa di una traduzione non precisa, riporti erroneamente il contrario di quello che dovrebbe essere? Oppure devo pensare che la risposta che mi è stata data in officina sia stata un po' troppo precipitosa e poco precisa (magari a causa del fatto che mi sono presentato all'orario di chiusura del Venerdì sera)?

    in tutto e per tutto quello che è successo a me...stessi steps, prima s&s poi mil accesa,ecc....... a me dopo due rigenerazione forzare in officina han dovuto sostituire tutto il filtro Fap, in quanto non riusciva a rigenerarsi, fortunamente in garanzia... da allora, circa 13000 km fa, facendo corna, toccandosi e tutti gli scongiuri del caso, non è piu successo nulla.... tieni conto che dopo le rigenerazioni forzate, dovrai mettere in conto la sostituzione dell'olio, in quanto si "sporca" (così mi è stato detto!)...
    avatar
    dimo1979
    Pilota
    Pilota


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da macrac73 il Lun 5 Ott 2015 - 9:22

    [Devi essere iscritto e connesso per vedere questo link] ha scritto: tieni conto che dopo le rigenerazioni forzate, dovrai mettere in conto la sostituzione dell'olio, in quanto si "sporca" (così mi è stato detto!)...

    .... non commento le stronxxte che sparano le officine per aumentare il fatturato.... la diluzione del gasolio nell'olio è un effetto collaterale possibile ma raro di continue rigenerazioni, ma è un effetto "alla lunga".... non c'entra nulla una o due rigenerazioni forzate in officina.... mah....

    _________________
    [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]
    Auto possedute -> fiat panda -> fiat punto -> ford focus -> alfa 147 -> alfa 156 -> fiat bravo -> Opel astra -> nissan QQ -> Ford C-max -> NISSAN X-TRAIL CVT TEKNA WHITE ....
    avatar
    macrac73
    Fondatore
    Fondatore


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da dimo1979 il Lun 5 Ott 2015 - 16:53

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:
    [Devi essere iscritto e connesso per vedere questo link] ha scritto: tieni conto che dopo le rigenerazioni forzate, dovrai mettere in conto la sostituzione dell'olio, in quanto si "sporca" (così mi è stato detto!)...

    .... non commento le stronxxte che sparano le officine per aumentare il fatturato.... la diluzione del gasolio nell'olio è un effetto collaterale possibile ma raro di continue rigenerazioni, ma è un effetto "alla lunga".... non c'entra nulla una o due rigenerazioni forzate in officina.... mah....

    che dire...cosi mi han detto, brutta cosa essere ignorante... ad essere precisi il peggioramento della qualità dell'olio mi è stata segnalata dalla spia mil (sempre lei, bastardissima) dopo circa 5000/6000 km, dalla sostituzione del fap...
    avatar
    dimo1979
    Pilota
    Pilota


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da saldia il Lun 5 Ott 2015 - 17:37

    Ieri seguendo il consiglio di qualcuno e ripensando al fatto che mi avevano detto di percorrere 10 minuti ad almeno 100km/h, sono tornato sul Raccordo ed ho frustato i cavalli e percorso almeno 45 minuti.
    Niente da fare, spia MIL ancora accesa.
    Questa mattina sono tornato in officina e, una volta ripetuta la diagnostica, mi sono sentito dire che "l'olio è diluito"!
    Mi hanno spiegato che in caso di rigenerazioni non andate a buon fine può capitare che i residui della rigenerazione (diesel) finiscano nel lubrificante.
    Soluzione: cambiare al più presto l'olio, a pagamento!
    Considerando che tra pochi giorni la mia XT compie un anno, ho chiesto di effettuare assieme al cambio dell'olio anche il primo tagliando.
    Mi stavano dando l'appuntamento tra un paio di settimane, ma, quando ho chiesto a loro se potevo continuare ad utilizzare il veicolo con "l'olio diluito" ci hanno ripensato e mi hanno detto di portare la macchina domani mattina!
    Camminando in queste condizioni si rischia di danneggiare irreparabilmente il FAP, con conseguente addebito della sostituzione.
    avatar
    saldia
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da macrac73 il Lun 5 Ott 2015 - 17:43

    Esistono dei livelli di "intasmento" progressivi... per esempio Denso prevede 5 step.... da 1 a 3 il sistema si pulisce da solo.... a 4 solo con lo strumento di diagnostica si può fare la rigenerazione forzata... a 5 il DPF va sostituito...
    La diluizione del gasolio nell'olio avviene se il sistema tenta di rigenerare molte volte con la post iniezione.... ad ogni tentantivo ovviamente un filo di gasolio in più cola nella coppa dell'olio...
    x la spiegazione dettagliata ci vorrebbe un ora....

    _________________
    [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]
    Auto possedute -> fiat panda -> fiat punto -> ford focus -> alfa 147 -> alfa 156 -> fiat bravo -> Opel astra -> nissan QQ -> Ford C-max -> NISSAN X-TRAIL CVT TEKNA WHITE ....
    avatar
    macrac73
    Fondatore
    Fondatore


    Torna in alto Andare in basso

    Re: Spia "MIL" accesa

    Messaggio Da Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Pagina 1 di 6 1, 2, 3, 4, 5, 6  Seguente

    Torna in alto


     
    Permessi di questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum