Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    [X-Trail T31] Motore non prende la coppia

    Andare in basso

    [X-Trail T31] Motore non prende la coppia

    Messaggio Da craniof il Sab 14 Apr 2018 - 20:16

    Messaggio originariamente inserito dall'utente Roby72 in area presentazioni

    Avrei gentilmente bisogno di alcuni vs pareri sul mio problema, come detto possiedo x trail del 2011 150 CV, quando sono arrivato ai 100.000 km sono iniziate le rogne, ovvero,il motore quando accelleravo non prendeva subito coppia, praticamente nei sorpassi, la macchina "tirava in dietro", ovvero faceva fatica anche a superare una fiat punto!!!!
    ho rigenerato il fap, rimappato la centralina e sistemato valvola EGR, ma puntualmente dopo 2 settimane da ogni intervento il problema si ripropone. Non so piu' cosa fare nemmeno il mio meccanico affiliato nissan, cosa potrebbe essere?? Faccio notare che percorro 70 km al giorno x andare a lavorare piu' spostamenti vari al sabato/domenica praticamente dai 18 ai 23.000 km anno. Grazie in anticipo a chi vorrà rispondermi.


    _________________
    Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, PedalBox+, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    avatar
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Re: [X-Trail T31] Motore non prende la coppia

    Messaggio Da robin il Dom 15 Apr 2018 - 19:47

    Ciao , non conosco il T31, ma butto qui qualche ipotesi:
    esiste un filtro nafta dal serbatoio alla pompa? Se si potrebbe essere sporco.
    Debimetro sul condotto aspirazione tra il filtro aria e il motore è stato pulito con gli appositi spray?
    Provato a usare qualche additivo nel gasolio per pulire iniettori e pompa?
    Sembra che manchi aria o gasolio quando chiedi potenza, escludendo che sia strozzata la linea di scarico del motore (oltre al Fap avete guardato i catalizzatori ? )
    avatar
    robin
    Guidatore esperto
    Guidatore esperto


    Torna in alto Andare in basso

    Torna in alto


     
    Permessi di questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum