Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com

Problemi Start & Stop / motore

Pagina 6 di 11 Precedente  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da PietroR il Gio 5 Gen 2017 - 11:16

maconzio ha scritto:
craniof ha scritto:Penso ad un problema molto più banale, non meglio identificabile, di qualche "dialogo elettronico" temporaneamente saltato.
Io penso sia la batteria sarà il tempo a dirlo
Una batteria che dura solo due anni?

PietroR
Pilota
Pilota


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Stefanosard il Gio 5 Gen 2017 - 15:10

È successo anche a mia suocera...qashqai di giugno 2104!!! Dopo un paio di reset provati, lunedì in officina nissan le hanno sostituito la batteria in garanzia...problema scomparso!!!

Stefanosard
Foglio rosa


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Gio 5 Gen 2017 - 23:20

Se è difettosa potrebbe essere

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Callmax il Mar 24 Gen 2017 - 8:57

Ieri, per caso, ho scoperto che con il cambio in P e il pedale del freno premuto si attiva S&S, se si lascia il pedale del freno il motore NON si riaccende. Se si muove leggermente il volante il motore si riaccende anche senza tenere premuto il freno. Oppure si riaccende se, tenendo premuto il freno, si porta la leva del cambio in D.

cmq io tutte le volte che mi pare un po' troppo invandente 'sto S&S, schiaccio il tasto per disabilitarlo!!
avatar
Callmax
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mar 24 Gen 2017 - 9:56

Callmax ha scritto:Ieri, per caso, ho scoperto che con il cambio in P e il pedale del freno premuto si attiva S&S, se si lascia il pedale del freno il motore NON si riaccende. Se si muove leggermente il volante il motore si riaccende anche senza tenere premuto il freno. Oppure si riaccende se, tenendo premuto il freno, si porta la leva del cambio in D.

cmq io tutte le volte che mi pare un po' troppo invandente 'sto S&S, schiaccio il tasto per disabilitarlo!!

Trovo che il funzionamento dello S&S col CVT sia discutibile. Ricordo anche il messaggio di un utente, mi pare Ophelia, che ha avuto una "brutta esperienza"
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da OPHELIA il Mar 24 Gen 2017 - 13:37

si effettivamente è un pò invadente e con il cambio automatico trae un pò in inganno!!!

comunque anche tu Craniof avevi detto che provando un automatico avevi notato lo strano comportamento dello s&s, o sbaglio?
avatar
OPHELIA
Leggenda
Leggenda


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da OPHELIA il Mar 24 Gen 2017 - 13:41

sinceramente mi sembra che lo s&s faccia un pò come gli pare.
arrivi ad un semaforo rosso vuoi che la macchina si spegne e non si spegne,
fai per parcheggiare che neanche finisci la manovra che si spegne,
sulle rotonde che sarebbe bene non si spegnessse, invece si spegne quasi sempre....

avatar
OPHELIA
Leggenda
Leggenda


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mar 24 Gen 2017 - 15:01

OPHELIA ha scritto:si effettivamente è un pò invadente e con il cambio automatico trae un pò in inganno!!!

comunque anche tu Craniof avevi detto che provando un automatico avevi notato lo strano comportamento dello s&s, o sbaglio?

Vero, però devo anche dire che ci sono dei frangenti in cui la mancanza del pedale della frizione è manna dal cielo...

Però mi tengo stretto il cambio manuale che ridere
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da OPHELIA il Mar 24 Gen 2017 - 15:24

craniof ha scritto:
OPHELIA ha scritto:si effettivamente è un pò invadente e con il cambio automatico trae un pò in inganno!!!

comunque anche tu Craniof avevi detto che provando un automatico avevi notato lo strano comportamento dello s&s, o sbaglio?

Vero, però devo anche dire che ci sono dei frangenti in cui la mancanza del pedale della frizione è manna dal cielo...

Però mi tengo stretto il cambio manuale che ridere

cosa centra la frizione con lo S&S...?????
avatar
OPHELIA
Leggenda
Leggenda


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Callmax il Mar 24 Gen 2017 - 15:30

OPHELIA ha scritto:...
sulle rotonde che sarebbe bene non si spegnessse, invece si spegne quasi sempre....


questa è una delle situazioni che odio!! diavolo  magari devi fermarti per una frazione di secondo... e ZAC! morta..
avatar
Callmax
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mar 24 Gen 2017 - 15:52

Callmax ha scritto:
OPHELIA ha scritto:...
sulle rotonde che sarebbe bene non si spegnessse, invece si spegne quasi sempre....


questa è una delle situazioni che odio!! diavolo  magari devi fermarti per una frazione di secondo... e ZAC! morta..

ho la soluzione, fate come me!!!

Arrivate a tutto foo nei pressi della rotonda, rallentate ma non fermatevi MAI!!! che ridere
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mar 24 Gen 2017 - 18:49

Veramente il fatto che si spegne nella rotonda non è tanto bello meglio il manuale come detto da craniof che ridere

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Trailer il Mar 21 Feb 2017 - 12:17

A neppure 20.000 km, anche a me è comparsa la segnalazione "Guasto al sistema - arresta/avvia.....".
Contemporaneamente si è accesa la spia gialla dell'esp, un'altra rossa a dx (forse, come riportato dal libretto, una spia motore generica?), il tasto start&stop è rimasto acceso.

Mai dato problemi evidenti di accensione, all'accensione, la batteria sembrerebbe carica e ho provato a girare sul raccordo anulare per un'eventuale ricarica e/o rigenerazione. Tuttavia, il problema rimane: le segnalazioni rimangono accese e l'auto sembra meno prestante (non so se è un'impressione mia o meno).

Ieri, dopo 9 telefonate e attese varie, atteggiamenti sprezzanti ricevuti alla cornetta (risatine, spazientimenti...), mi è stato concesso un appuntamento (fugace) con cui potrò lasciare l'auto per i controlli del caso. Ovviamente, inutile chiedere sommessamente se trattasi di cosa grave o meno.

Trailer
Pilota
Pilota


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da urban_proof il Mar 21 Feb 2017 - 19:35

La segnalazione del "Guasto al sistema - arresta/avvia" mi è comparsa un paio di volte anche a me, ma senza l'accensione di altre spie.
Prontamente sparita al successivo riavvio. Poi non è più capitato.
La settimana scorsa sono stato a fare il tagliando, ho segnalato la cosa, ma non vi era traccia nella memoria della centralina. Il capofficina mi ha detto che potrebbe essere accaduto per via delle temperature troppo rigide. Ed in effetti, quando mi capitò, le temperature erano prossime allo 0, tuttavia, non credo plausibile che il sistema vada in errore con tali temperature.... se poi penso che la vettura, considerato anche che nasce per tracciati gravosi, venga venduta in posti del mondo in cui la suddetta temperatura è raggiunta in estate...

urban_proof
Veterano
Veterano


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mer 22 Feb 2017 - 0:25

urban_proof ha scritto:La segnalazione del "Guasto al sistema - arresta/avvia" mi è comparsa un paio di volte anche a me, ma senza l'accensione di altre spie.
Prontamente sparita al successivo riavvio. Poi non è più capitato.
La settimana scorsa sono stato a fare il tagliando, ho segnalato la cosa, ma non vi era traccia nella memoria della centralina. Il capofficina mi ha detto che potrebbe essere accaduto per via delle temperature troppo rigide. Ed in effetti, quando mi capitò, le temperature erano prossime allo 0, tuttavia, non credo plausibile che il sistema vada in errore con tali temperature.... se poi penso che la vettura, considerato anche che nasce per tracciati gravosi, venga venduta in posti del mondo in cui la suddetta temperatura è raggiunta in estate...
Stessa cosa accaduta anche a me

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da massimodl il Mer 22 Feb 2017 - 9:34

io all'ultimo tagliando ho segnalato un paio di volte la comparsa del messaggio e loro mi hanno detto di aver verificato la carica della batteria, se va al di sotto dell'80% da questo segnale.
avatar
massimodl
Guidatore esperto
Guidatore esperto


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da urban_proof il Mer 22 Feb 2017 - 11:29

massimodl ha scritto:io all'ultimo tagliando ho segnalato un paio di volte la comparsa del messaggio e loro mi hanno detto di aver verificato la carica della batteria, se va al di sotto dell'80% da questo segnale.

Plausibile... ma il messaggio più corretto sarebbe "sistema arresta/avvia non disponibile", come accade su altre vetture.

Anyway, anche a me hanno indagato sulla batteria, che è risultata "sana".

urban_proof
Veterano
Veterano


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Trailer il Mer 22 Feb 2017 - 12:47

Ieri ho consegnato l'auto ai diversamente simpatici dell'assistenza, i quali mi hanno già sorprendentemente fatto la diagnosi: batteria guasta, segnalata dal sistema.
Spero che sia solo questo e che si risolva. Certo mi sembra un po' strano che la batteria si guasti dopo un anno e mezzo e 20.000 km.

Trailer
Pilota
Pilota


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mer 22 Feb 2017 - 15:04

Trailer ha scritto:Ieri ho consegnato l'auto ai diversamente simpatici dell'assistenza, i quali mi hanno già sorprendentemente fatto la diagnosi: batteria guasta, segnalata dal sistema.
Spero che sia solo questo e che si risolva. Certo mi sembra un po' strano che la batteria si guasti dopo un anno e mezzo e 20.000 km.
Puo capitare qualche batteria difettosa

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mar 14 Mar 2017 - 21:48

Ecco fatto, è toccato anche alla mia che ridere

Comunque me ne sono fregato e alla riaccensione è sparito che ridere


_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mar 14 Mar 2017 - 21:49

"Arresta/avvia. Guasto al sistema"

Benedetta elettronica che ridere

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mer 15 Mar 2017 - 7:33

craniof ha scritto:"Arresta/avvia. Guasto al sistema"

Benedetta elettronica che ridere
Ma quando ti è successo l'auto era fuori con temperature rigide o avevi usato molto più corrente a motore spento?

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mer 15 Mar 2017 - 7:46

maconzio ha scritto:
craniof ha scritto:"Arresta/avvia. Guasto al sistema"

Benedetta elettronica che ridere
Ma quando ti è successo l'auto era fuori con temperature rigide o avevi usato molto più corrente a motore spento?

Niente di tutto questo. Speriamo sia stata una défaillance momentanea che ridere

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da robin il Mer 15 Mar 2017 - 8:18

Scusate se non è molto "green" ma io ormai mi sono abituato ad avviare e subito dopo schiacciare il bottone che disinserisce lo S&S  !
Mi è successo un paio di volte in rotonda che quando dovevo ripartire si spegnesse, lo odio profondamente!

disgustoso
avatar
robin
Guidatore esperto
Guidatore esperto


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da OPHELIA il Mer 15 Mar 2017 - 8:25

è quello che dico anche io!!!
avatar
OPHELIA
Leggenda
Leggenda


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 6 di 11 Precedente  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum