Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com

Problemi Start & Stop / motore

Pagina 5 di 11 Precedente  1, 2, 3, 4, 5, 6 ... 9, 10, 11  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da dvd331 il Mar 11 Ott 2016 - 15:51

Grazie! Molto esaustivo!
avatar
dvd331
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Rospoverde il Mar 11 Ott 2016 - 16:02

Bè, a me si riaccende solo se mi fermo davvero a lungo. Al semaforo o per soste brevi resta spento. Almeno fino ad ora ha sempre fatto così. Vedremo in inverno (l'ho presa fine Feb 2016).

Rospoverde
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mar 11 Ott 2016 - 21:13

Rospoverde ha scritto:Bè, a me si riaccende solo se mi fermo davvero a lungo. Al semaforo o per soste brevi resta spento. Almeno fino ad ora ha sempre fatto così. Vedremo in inverno (l'ho presa fine Feb 2016).

Anche questo lo metterei nel paragrafo del "non si capisce bene come funziona"

La mia è manuale e in folle si spenge appena 1-2 secondi dopo raggiunto lo 0

Se la tua è automatica, prova appena fermo a tenere più premuto il freno se non ci hai mai fatto caso

E occhio perché se sei in D e si riaccende so' cavoli... Ophelia insegna... che ridere
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da OPHELIA il Mar 11 Ott 2016 - 21:24

Ophelia per colpa di questo sistema un po' cosi... . Ha rischiato di sfondare la vetrina di un tabacchino.

Ero di fretta... Sono arrivata nel parcheggio del tabacchino ho frenato e la macchina si è spenta... Ero sovrappensiero e Convinta di aver messo in P e di aver spento io la macchina... sono scesa... Ma come sono scesa e ho tolto il piede dal freno la macchina si è riaccesa e essendo in D ha cominciato a muoversi....

Sono risalita al volo...

Comunque Craniof anche tu hai provato l automatico.... Hai visto che lo S&S sull automatico è un po' strano... Vero?
avatar
OPHELIA
Leggenda
Leggenda


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mar 11 Ott 2016 - 21:51

Confermo, non ho sfondato nessun tabacchino ma l'ho notato anche io, pur durante il breve test drive
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mer 12 Ott 2016 - 0:02

Topic già aperto su start & stop non apriamo altre discussioni vediamo se posso unire i due visto che già ci sono diversi interventi

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mer 12 Ott 2016 - 0:09

craniof ha scritto:non ho mai fatto prove "scientifiche" ma mi pare, ad esempio, che l'auto si riaccenda da sé dopo un po', qualora l'A/C sia accesa al momento dell'entrata in funzione del sistema (lo S&S, spengendo il motore, lì per lì stacca anche il compressore o quel che l'è Smile )

Non ci sono strade per intervenire sul tempo di (eventuale? fosse tutto "spento" non si riaccenderebbe da sé? non l'ho mai provato) riaccensione del motore

Tutto dipende da quel set di variabili (temperatura motore, dispositivi accesi ecc.) che influenza appunto (in modo che non si riesce del tutto a capire) il comportamento dell'elettronica (ad esempio: con l'A/C sotto i 21° a me non è mai entrato in funzione... sopra sì... no so se d'inverno, oltre una certa temperatura, si comporterà come d'estate a tutto foo... Very Happy )
Ho unito gli argomenti visto che si tratta di start & stop
Per quanto riguarda il tempo non esiste niente che lo regoli l'unica cosa che posso dirti che dipende dalla carica della batteria più accessori hai acceso a motore spento e più presto riparte l'auto
Spero di aver risposto alla tua domanda

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da dvd331 il Mer 12 Ott 2016 - 9:59

maconzio ha scritto:
craniof ha scritto:non ho mai fatto prove "scientifiche" ma mi pare, ad esempio, che l'auto si riaccenda da sé dopo un po', qualora l'A/C sia accesa al momento dell'entrata in funzione del sistema (lo S&S, spengendo il motore, lì per lì stacca anche il compressore o quel che l'è Smile )

Non ci sono strade per intervenire sul tempo di (eventuale? fosse tutto "spento" non si riaccenderebbe da sé? non l'ho mai provato) riaccensione del motore

Tutto dipende da quel set di variabili (temperatura motore, dispositivi accesi ecc.) che influenza appunto (in modo che non si riesce del tutto a capire) il comportamento dell'elettronica (ad esempio: con l'A/C sotto i 21° a me non è mai entrato in funzione... sopra sì... no so se d'inverno, oltre una certa temperatura, si comporterà come d'estate a tutto foo... Very Happy )
Ho unito gli argomenti visto che si tratta di start & stop
Per quanto riguarda il tempo non esiste niente che lo regoli l'unica cosa che posso dirti che dipende dalla carica della batteria più accessori hai acceso a motore spento e più presto riparte l'auto
Spero di aver risposto alla tua domanda

Si grazie. Hai risposto.
Ieri sera ho provato al solito semaforo in cui avevo notato la cosa (è un semaforo lungo che regolamenta il senso alternato su un ponte stretto), e appena spenta l'auto mi è venuto in mente di spegnere l'a/c (che io tengo accesa tutto l'anno). Il risultato è che l'auto non si è riaccesa da sola. mi piace
avatar
dvd331
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mer 12 Ott 2016 - 20:48

Ottimo mi piace

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mer 12 Ott 2016 - 21:25

Grazie Maconzio e... molto bene dvd!

mi piace

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da marcolinom il Dom 16 Ott 2016 - 20:30

dvd331 ha scritto:
maconzio ha scritto:
craniof ha scritto:non ho mai fatto prove "scientifiche" ma mi pare, ad esempio, che l'auto si riaccenda da sé dopo un po', qualora l'A/C sia accesa al momento dell'entrata in funzione del sistema (lo S&S, spengendo il motore, lì per lì stacca anche il compressore o quel che l'è Smile )

Non ci sono strade per intervenire sul tempo di (eventuale? fosse tutto "spento" non si riaccenderebbe da sé? non l'ho mai provato) riaccensione del motore

Tutto dipende da quel set di variabili (temperatura motore, dispositivi accesi ecc.) che influenza appunto (in modo che non si riesce del tutto a capire) il comportamento dell'elettronica (ad esempio: con l'A/C sotto i 21° a me non è mai entrato in funzione... sopra sì... no so se d'inverno, oltre una certa temperatura, si comporterà come d'estate a tutto foo... Very Happy )
Ho unito gli argomenti visto che si tratta di start & stop
Per quanto riguarda il tempo non esiste niente che lo regoli l'unica cosa che posso dirti che dipende dalla carica della batteria più accessori hai acceso a motore spento e più presto riparte l'auto
Spero di aver risposto alla tua domanda

Si grazie. Hai risposto.
Ieri sera ho provato al solito semaforo in cui avevo notato la cosa (è un semaforo lungo che regolamenta il senso alternato su un ponte stretto), e appena spenta l'auto mi è venuto in mente di spegnere l'a/c (che io tengo accesa tutto l'anno). Il risultato è che l'auto non si è riaccesa da sola. mi piace

Per esperienza personale, lo S&S si attiva (e quindi si spegne  la macchina) anche con A/C accesa purchè sopra i 21° (X-TRAIL CVT). Entra in funzione anche nelle brevi soste ai semafori, basta schiacciare a fondo il pedale del freno. Attenti!!! Appena si molla il pedale si riaccende, non solo col pedale, anche se sposti semplicemente lo sterzo (movimenti anche millimetrici) la macchina si riavvia. Di variabili nel funzionamento ce ne sono numerosissime....le più importanti, in realtà, sono la carica completa della batteria (100% o giù di li) e una temperatura esterna non troppo rigida (ho testato il sistema in settimana a temperatura esterna di 7 C° e funziona normalmente). Ho provato a chiedere se fosse possibile variare il tempo di riaccensione del motore ma la risposta è stata negativa. Spero di esserti stato d'aiuto!Very Happy
avatar
marcolinom
Foglio rosa


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Lancio64 il Dom 16 Ott 2016 - 21:13

Bravo marcolinom,bella spiegazione
Like for you

_________________
[Devi essere iscritto e connesso per vedere questo link]X-Trail Black Panter Tekna 4 wd
Tetto panoramico-interni Pelle  Black Accessori : Tappetti in gomma originali e vari accessori aftermarket


                          ........  clicca per vedere la......
---------------------[Devi essere iscritto e connesso per vedere questo link]
avatar
Lancio64
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Dom 16 Ott 2016 - 22:30

Doppio like! Smile

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da marcolinom il Mar 18 Ott 2016 - 20:41

Di nulla! Grazie a Voi craniof e lancio64 Very Happy Very Happy Very Happy
avatar
marcolinom
Foglio rosa


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Mc Kion il Mer 16 Nov 2016 - 23:52

Ciao a tutti.
Questa mattina messaggio di guasto al sistema start/stop. Oggi pomeriggio sono andato all'officina del concessionario (mi hanno dato l'appuntamento fra 10 giorni) e quando sono ripartito niente più messaggio e lo start/stop funziona di nuovo. Avrà avuto paura del capo officina? Comunque l'appuntamento lo tengo... vedremo.

Mc Kion
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Gio 17 Nov 2016 - 6:33

Mc Kion ha scritto:Ciao a tutti.
Questa mattina messaggio di guasto al sistema start/stop. Oggi pomeriggio sono andato all'officina del concessionario (mi hanno dato l'appuntamento fra 10 giorni) e quando sono ripartito niente più messaggio e lo start/stop funziona di nuovo. Avrà avuto paura del capo officina? Comunque l'appuntamento lo tengo... vedremo.
Sicuramente è stato il mal funzionamento della batteria

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Gio 17 Nov 2016 - 6:40

Magari ha sentito "il primo freddo" ed è scesa di uno 0,1 sotto la soglia di "guardia"


_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da marcolinom il Gio 17 Nov 2016 - 8:04

Mc Kion ha scritto:Ciao a tutti.
Questa mattina messaggio di guasto al sistema start/stop. Oggi pomeriggio sono andato all'officina del concessionario (mi hanno dato l'appuntamento fra 10 giorni) e quando sono ripartito niente più messaggio e lo start/stop funziona di nuovo. Avrà avuto paura del capo officina? Comunque l'appuntamento lo tengo... vedremo.

Ciao Mc Kion, probabilmente, come ho cercato di spiegare qualche post più in su, la batteria (che è una delle variabili) è scesa di carica. Ma attenzione: anche se non fosse scesa nemmeno un po', per far si che si accenda lo S&S la batteria stessa deve arrivare alla temperatura d'esercizio ottimale. Il che vuol dire che fino a che non si "scalda" a dovere, non funziona come dovrebbe. TI consiglio di tenere comunque l'appuntamento e "stressare" il conce per la batteria per farle fare un check-up, soprattutto se la vettura è ancora in garanzia.
Aggiungo che ho fatto l'ennesima prova! Temperatura esterna 1°, vettura "calda", lo S&S funziona senza problemi. E a differenza di quanto comunicatomi dal conce, con A/C accesa con temperatura inferiore ai 21° (la prova l'ho fatta a 18,5°), lo S&S funziona sempre.
avatar
marcolinom
Foglio rosa


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Mc Kion il Gio 17 Nov 2016 - 14:26

Ciao marcolinom.
Avevo chiaro tutte le congiunzioni astrali che si devono verificare affinché lo start & stop si attivi (funziona così anche sulle BMW, per esempio), è che non mi aveva mai dato un messaggio di avaria. Se il problema può essere dovuto alla batteria (l'auto ha poco più di un anno e mezzo) lo farò presente all'officina.
Grazie mille.

Mc Kion
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Mc Kion il Dom 4 Dic 2016 - 23:53

In officina hanno fatto il reset del sistema e (come segnalato anche nel post di marcolinom) mi hanno detto che il problema può dipendere dalla batteria che scende di carica. Infatti il messaggio di avaria mi è comparso in mattine fredde e per tragitti corti. Una volta percorso qualche chilometro in più, il messaggio è scomparso, perché (penso) la batteria riesce a ricaricarsi completamente.

Mc Kion
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Lun 5 Dic 2016 - 9:36

Come già detto prima dipende dalla carica della batteria mi piace

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Lun 5 Dic 2016 - 21:18

Mc Kion ha scritto:In officina hanno fatto il reset del sistema e (come segnalato anche nel post di marcolinom) mi hanno detto che il problema può dipendere dalla batteria che scende di carica. Infatti il messaggio di avaria mi è comparso in mattine fredde e per tragitti corti. Una volta percorso qualche chilometro in più, il messaggio è scomparso, perché (penso) la batteria riesce a ricaricarsi completamente.

Allora... caso chiuso Very Happy mi piace
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mer 4 Gen 2017 - 19:48

Stamattina esco dal garage e tutto funzionante al rientro a casa apro l'auto è appena metto a moto mi appare la spia s&s come faccio un po di km spengo l'auto è riaccendendola funzionava di nuovo
Spero che non sia la batteria che mi vuole abbandonare

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Mer 4 Gen 2017 - 21:09

Penso ad un problema molto più banale, non meglio identificabile, di qualche "dialogo elettronico" temporaneamente saltato.

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da maconzio il Mer 4 Gen 2017 - 23:49

craniof ha scritto:Penso ad un problema molto più banale, non meglio identificabile, di qualche "dialogo elettronico" temporaneamente saltato.
Io penso sia la batteria sarà il tempo a dirlo

_________________
XTRAIL TEKNA 7 POSTI
avatar
maconzio
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 5 di 11 Precedente  1, 2, 3, 4, 5, 6 ... 9, 10, 11  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum