New Nissan X-Trail Mania - FORUM
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    problemino con indicatore consumi

    5 partecipanti

    Andare in basso

    problemino con indicatore consumi Empty problemino con indicatore consumi

    Messaggio Da Maestro81 Ven 23 Ott 2015 - 22:22

    Salve a tutti. È da oggi che il mio segnalatore di consumo medio rimane fisso sul numero 15 a macchina ferma e motore acceso a qualcuno è capitato sono molto nervoso la macchina ha appena 20 giorni.....
    avatar
    Maestro81
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da maconzio Ven 23 Ott 2015 - 23:06

    Sposto in problemi e poi non capisco se dici cdb 1 o il cdb 2 perché 1 fa la media di tutti i km fatti finché non lo azzeri mentre il 2 a ogni accensione e spegnimento si azzera
    maconzio
    maconzio
    Team
    Team


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da Maestro81 Sab 24 Ott 2015 - 6:48

    Entrambi..cmq andrò alla nissan...ok lo sposto in problemi
    avatar
    Maestro81
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da macrac73 Sab 24 Ott 2015 - 7:55

    Prova a resettare entrambi i contatori...
    Ps cambio il titolo per essere più chiaro ed elimino il tuo doppio post
    macrac73
    macrac73
    Fondatore
    Fondatore


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da Maestro81 Sab 24 Ott 2015 - 14:22

    Fatto ma nulla
    ...
    avatar
    Maestro81
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da maconzio Sab 24 Ott 2015 - 15:58

    Prima di andare in officina prova a staccare la batteria per un minuto e poi la riattacchi vedi cosa succede cosi facendo
    maconzio
    maconzio
    Team
    Team


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da foghy Dom 25 Ott 2015 - 9:28

    la stessa cosa capita anche a me, quando arrivo al semaforo, e mi arresto,la scala dei consumi arriva a zero, ma quando mi fermo sia che lascio in D sia che metto in N sia in P l'indicatore dei consumi va a fondo scala, ho provato tutto, anche l'officina del conce mettendo sotto computer mi ha detto che non ci sono problemi e i consumi non cambiano, infatti abbiamo fatto un giro con il pc attaccato alla macchina e mi ha detto che i consumi sono regolarie anche se l'indicatore va al massimo, non ci sono problemi, solo in D con freno premuto ha un piccolo aumento, ma è normale perchè la macchina è in presa e tenta di spuntare.
    foghy
    foghy
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da Maestro81 Dom 25 Ott 2015 - 11:43

    Io ho una 4wd con cambio manuale...domani vado in concessionaria...e di sicuro mi incazzarò dopo che spendo un mare di soldi per acquistarla non voglio ci sia nessun problema
    avatar
    Maestro81
    Neo patentato
    Neo patentato


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da cicciodobro Lun 2 Nov 2015 - 8:14

    Confermo che se si resta fermi a motore accesso la barra dei consumi schizza a 15. Credo sia logico perchè se siamo fermi non percorriamo strada ma consumiamo carburante.
    Facendo una divisione tra i km percorsi (zero in quel momento) e consumo di carburante si ottiene un numero infinito ma essendo il fondo scala 15 l/km, segnala quel valore.
    Spero di essere stato chiaro, questa è ovviamente la mia idea...
    cicciodobro
    cicciodobro
    Team
    Team


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da maconzio Lun 2 Nov 2015 - 13:41

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Confermo che se si resta fermi a motore accesso la barra dei consumi schizza a 15. Credo sia logico perchè se siamo fermi non percorriamo strada ma consumiamo carburante.
    Facendo una divisione tra i km percorsi (zero in quel momento) e consumo di carburante si ottiene un numero infinito ma essendo il fondo scala 15 l/km, segnala quel valore.
    Spero di essere stato chiaro, questa è ovviamente la mia idea...
    Cicciodobro non è la tua idea fuziona cosi anche nel QQ che avevo prima faceva la stessa cosa è normale
    maconzio
    maconzio
    Team
    Team


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da maconzio Lun 30 Nov 2015 - 20:08

    Visto che non trattandosi di un problema ma semplicemente di un funzionamento normale dell'indicatore di consumi sposto in problemi risolti lasciando l'argomento ancora aperto
    maconzio
    maconzio
    Team
    Team


    Torna in alto Andare in basso

    problemino con indicatore consumi Empty Re: problemino con indicatore consumi

    Messaggio Da Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Torna in alto


     
    Permessi in questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum.