New Nissan X-Trail Mania - FORUM
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    PERDITA ADERENZA CON L'ANTERIORE

    Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da Raffaele Dom 21 Dic 2014 - 14:20

    Buongiorno a tutti, come vi ho già scritto possiedo una Xtrail 2014 Thekna CVT.
    Ho riscontrato il seguente problema che mi preoccupa seriamente, il problema è che quando sono in prossimità di un incrocio e devo svoltare a dx o sx dando gas noto che le ruote anteriori slittano con la conseguenza perdita di controllo del mezzo per un'istante. Oggi anzi circa un'ora fa su strada bagnata in prossimità di uno svincolo all'uscita da una super strada ad una velocità paria a 10-15km/H mentre acceleravo per immettermi su una strada statale la macchina anzi la parte anteriore ha iniziato a slittare come se fossi su una pista da ghiaccio. La cosa mi preoccupa seriamente, attendo Vs. feedback.
    Grazie, Raffaele😢 Crying or Very sad Crying or Very sad
    avatar
    Raffaele
    Foglio rosa


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da maconzio Dom 21 Dic 2014 - 14:47

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Buongiorno a tutti, come vi ho già scritto possiedo una Xtrail 2014 Thekna CVT.
    Ho riscontrato il seguente problema che mi preoccupa seriamente, il problema è che quando sono in prossimità di un incrocio e devo svoltare a dx o sx dando gas noto che le ruote anteriori slittano con la conseguenza perdita di controllo del mezzo per un'istante. Oggi anzi circa un'ora fa su strada bagnata in prossimità di uno svincolo all'uscita da una super strada ad una velocità paria a 10-15km/H mentre acceleravo per immettermi su una strada statale la macchina anzi la parte anteriore ha iniziato a slittare come se fossi su una pista da ghiaccio. La cosa mi preoccupa seriamente, attendo Vs. feedback.
    Grazie, Raffaele😢 Crying or Very sad Crying or Very sad    
    Io ho una x trail con cambio manuale non posso esserti utile però non vorrei che apri troppo il gas e di conseguenza c'è il pattinamento ???
    maconzio
    maconzio
    Team
    Team


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da macrac73 Dom 21 Dic 2014 - 15:33

    In queste situazioni dovrebbe entrare l'asr per limitare il pattinamento... hai gomme estive o termiche??
    Suv e monovolume sono dinamicamente più portate al sottosterzo... la mia cmax con il fondo un pò bagnato senza gomme invernali in curva sottosterza di brutto. ..
    che macchina guidavi prima??
    macrac73
    macrac73
    Fondatore
    Fondatore


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da Raffaele Dom 21 Dic 2014 - 18:55

    Vw Passat SW..
    avatar
    Raffaele
    Foglio rosa


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da craniof Dom 13 Ago 2017 - 14:56

    Topic spostato in problemi risolti

    _________________
    Accessori : Cerchi da 20 pollici originali Nissan, Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    craniof
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da ALIEN Mar 24 Ott 2017 - 12:31

    Buongiorno ragazzi, scusate se riapro un topic chiuso da tempo ma devo dire che anch'io ho riscontrato lo stesso problema di slittamento in fase di accelerazione soprattutto su fondo bagnato/viscido sulla mia XT 2WD acquistata circa due mesi fa. Tengo a precisare che sulla mia auto sono montati pneumatici GOOD YEAR EFFICIENTGRIP 225/55R19. Ora la mia domanda è: il problema dipende dal tipo di pneumatico o, come diceva macrac73, dal fatto che i suv sono più portati al sottosterzo? Gli pneumatici di cui è dotata la mia auto sono quelli di serie montati su tutte le XT?
    ALIEN
    ALIEN
    Foglio rosa


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da craniof Mar 24 Ott 2017 - 16:29

    Le gomme che monti sono quelle che abbiamo un pò tutti, Alien, in quanto primo equipaggiamento. Credo che il fenomeno da te lamentato sia "concausato" da usa serie di fattori (baricentro alto, gomma relativamente piccola - Hyundai per esempio monta i 245 sui 19, Fiat monta invece la nostra stessa misura sul Freemont - assetto piuttosto "morbido") che uniti al fattore "andarsela a cercare" Very Happy, determina quel comportamento in modo direi "fisiologico".

    Diverso sarebbe se, ad esempio, non funzionasse l'antipattinamento: problema di cui ti accorgeresti ad esempio facendo partenze "brillanti" sul bagnato, tanto "brillanti" da determinare un sostanzioso e prolungamento trasferimento di carico sul retrotreno (di nuovo: qui c'entra l'assetto piuttosto morbido), tanto da far perdere aderenza appunto alle ruote anteriori.

    ma non mi pare sia questo il caso ciao

    _________________
    Accessori : Cerchi da 20 pollici originali Nissan, Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    craniof
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da ALIEN Mar 24 Ott 2017 - 19:22

    Grazie per la delucidazione craniof. In effetti noto il "pattinamento" degli pneumatici anteriori solo sul bagnato e se premo un po' di più sull'acceleratore, ottenendo come risposta l'attivazione del sistema asr per alcuni secondi, fino a riacquistare l'aderenza necessaria. Starò più attento nel dosare la pressione sull'acceleratore la prossima volta. Ciao.
    ALIEN
    ALIEN
    Foglio rosa


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Addio agli sterrati

    Messaggio Da paolophc Gio 23 Gen 2020 - 10:09

    Ciao a tutti.
    Tekna Automatica 1.6 2WD, stessi problemi.
    Su fondo bagnato è panico, e pure per acquaplaning.
    Sullo sterrato è ridicola...
    Pensavo alla sostituzione degli ammortizzatori, dandole più spinta a terra.

    Paolo
    paolophc
    paolophc
    Foglio rosa


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da giggig Gio 23 Gen 2020 - 20:11

    la nostra X con motore 1.6 diesel sprigiona una coppia non da poco seppur dopo i 1600 giri dalla 2 marcia in poi credo sono 320 nm che per dire aveva la mia opel astra 1.9 cdi 150 cv e questo determina che in fase di accelerazione brusca direi in specifiche condizioni tipo strada bagnata fango ghiaia o curve strette a bassa velocità o come succede spesso a me nelle rotonde quando vado di fretta anche su asciutto che l avantreno tende ad andare via ma basta lasciare l acceleratore o diminuire la pressione sullo stesso per ritornare nella normalità...almeno questo e la mia personale esperienza...sia con gomme estive che gomme invernali...poi la mia con il filtro sportivo ha un carattere un po più pepato adesso e devo domarla a dovere
    giggig
    giggig
    Guidatore esperto
    Guidatore esperto


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da paolophc Ven 24 Gen 2020 - 18:39

    Grazie.
    Che filtro e che guadagni hai?
    Io penso comunque di lavorare sulle sospensioni.
    La vecchia T31 con 150 Cv, in modalità 2WD non pattinava in sto modo, e aveva sempre 320 nm.
    paolophc
    paolophc
    Foglio rosa


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da giggig Ven 24 Gen 2020 - 21:24

    visto che mi sono trovato bene su altre auto ho voluto provare anche su questa il filtro sportivo a pannello quindi che va nel box originale dell auto senza nessuna modifica della marca BMC leader mondiale in questo e altri campi...il guadagno in numeri non lo so ma posso garantire che la macchina e cambiata sensibilmente nell erogazione...e piu scattante meno turbo lag e soffocamento nei cambi marcia veloci cosa che mi infastidiva molto e ai bassi regimi tira molto di piu di prima...io ne sono soddisfatto...!!!
    giggig
    giggig
    Guidatore esperto
    Guidatore esperto


    Torna in alto Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE Empty Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Torna in alto


     
    Permessi in questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum.