Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    PERDITA ADERENZA CON L'ANTERIORE

    Andare in basso

    PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da Raffaele il Dom 21 Dic 2014 - 14:20

    Buongiorno a tutti, come vi ho già scritto possiedo una Xtrail 2014 Thekna CVT.
    Ho riscontrato il seguente problema che mi preoccupa seriamente, il problema è che quando sono in prossimità di un incrocio e devo svoltare a dx o sx dando gas noto che le ruote anteriori slittano con la conseguenza perdita di controllo del mezzo per un'istante. Oggi anzi circa un'ora fa su strada bagnata in prossimità di uno svincolo all'uscita da una super strada ad una velocità paria a 10-15km/H mentre acceleravo per immettermi su una strada statale la macchina anzi la parte anteriore ha iniziato a slittare come se fossi su una pista da ghiaccio. La cosa mi preoccupa seriamente, attendo Vs. feedback.
    Grazie, Raffaele😢 Crying or Very sad Crying or Very sad

    Raffaele
    Foglio rosa


    Torna in alto Andare in basso

    Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da maconzio il Dom 21 Dic 2014 - 14:47

    [Devi essere iscritto e connesso per vedere questo link] ha scritto:Buongiorno a tutti, come vi ho già scritto possiedo una Xtrail 2014 Thekna CVT.
    Ho riscontrato il seguente problema che mi preoccupa seriamente, il problema è che quando sono in prossimità di un incrocio e devo svoltare a dx o sx dando gas noto che le ruote anteriori slittano con la conseguenza perdita di controllo del mezzo per un'istante. Oggi anzi circa un'ora fa su strada bagnata in prossimità di uno svincolo all'uscita da una super strada ad una velocità paria a 10-15km/H mentre acceleravo per immettermi su una strada statale la macchina anzi la parte anteriore ha iniziato a slittare come se fossi su una pista da ghiaccio. La cosa mi preoccupa seriamente, attendo Vs. feedback.
    Grazie, Raffaele😢 Crying or Very sad Crying or Very sad    
    Io ho una x trail con cambio manuale non posso esserti utile però non vorrei che apri troppo il gas e di conseguenza c'è il pattinamento ???

    _________________
    XTRAIL TEKNA 7 POSTI
    avatar
    maconzio
    Moderatori
    Moderatori


    Torna in alto Andare in basso

    Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da macrac73 il Dom 21 Dic 2014 - 15:33

    In queste situazioni dovrebbe entrare l'asr per limitare il pattinamento... hai gomme estive o termiche??
    Suv e monovolume sono dinamicamente più portate al sottosterzo... la mia cmax con il fondo un pò bagnato senza gomme invernali in curva sottosterza di brutto. ..
    che macchina guidavi prima??

    _________________
    [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]
    Auto possedute -> fiat panda -> fiat punto -> ford focus -> alfa 147 -> alfa 156 -> fiat bravo -> Opel astra -> nissan QQ -> Ford C-max -> NISSAN X-TRAIL CVT TEKNA WHITE ....
    avatar
    macrac73
    Fondatore
    Fondatore


    Torna in alto Andare in basso

    Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da Raffaele il Dom 21 Dic 2014 - 18:55

    Vw Passat SW..

    Raffaele
    Foglio rosa


    Torna in alto Andare in basso

    Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da craniof il Dom 13 Ago 2017 - 14:56

    Topic spostato in problemi risolti

    _________________
    Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, PedalBox+, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    avatar
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da ALIEN il Mar 24 Ott 2017 - 12:31

    Buongiorno ragazzi, scusate se riapro un topic chiuso da tempo ma devo dire che anch'io ho riscontrato lo stesso problema di slittamento in fase di accelerazione soprattutto su fondo bagnato/viscido sulla mia XT 2WD acquistata circa due mesi fa. Tengo a precisare che sulla mia auto sono montati pneumatici GOOD YEAR EFFICIENTGRIP 225/55R19. Ora la mia domanda è: il problema dipende dal tipo di pneumatico o, come diceva macrac73, dal fatto che i suv sono più portati al sottosterzo? Gli pneumatici di cui è dotata la mia auto sono quelli di serie montati su tutte le XT?
    avatar
    ALIEN
    Foglio rosa


    Torna in alto Andare in basso

    Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da craniof il Mar 24 Ott 2017 - 16:29

    Le gomme che monti sono quelle che abbiamo un pò tutti, Alien, in quanto primo equipaggiamento. Credo che il fenomeno da te lamentato sia "concausato" da usa serie di fattori (baricentro alto, gomma relativamente piccola - Hyundai per esempio monta i 245 sui 19, Fiat monta invece la nostra stessa misura sul Freemont - assetto piuttosto "morbido") che uniti al fattore "andarsela a cercare" Very Happy, determina quel comportamento in modo direi "fisiologico".

    Diverso sarebbe se, ad esempio, non funzionasse l'antipattinamento: problema di cui ti accorgeresti ad esempio facendo partenze "brillanti" sul bagnato, tanto "brillanti" da determinare un sostanzioso e prolungamento trasferimento di carico sul retrotreno (di nuovo: qui c'entra l'assetto piuttosto morbido), tanto da far perdere aderenza appunto alle ruote anteriori.

    ma non mi pare sia questo il caso ciao

    _________________
    Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, PedalBox+, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    avatar
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da ALIEN il Mar 24 Ott 2017 - 19:22

    Grazie per la delucidazione craniof. In effetti noto il "pattinamento" degli pneumatici anteriori solo sul bagnato e se premo un po' di più sull'acceleratore, ottenendo come risposta l'attivazione del sistema asr per alcuni secondi, fino a riacquistare l'aderenza necessaria. Starò più attento nel dosare la pressione sull'acceleratore la prossima volta. Ciao.
    avatar
    ALIEN
    Foglio rosa


    Torna in alto Andare in basso

    Re: PERDITA ADERENZA CON L'ANTERIORE

    Messaggio Da Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Torna in alto


     
    Permessi di questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum