New Nissan X-Trail Mania - FORUM
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    Ciao ...prese 12volt nell'abitacolo,non funzionano....

    2 partecipanti

    Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da FIB farix Mer 21 Giu 2017 - 23:20

    Ciao a tutti...qualcuno sa dirmi se esiste lo schema dei fusibili,è relativa mappatura,per poter capire se é saltato appunto,il fusibile delle prese di alimentazione o sono partite le prese...oggi volevo caricarmi il cellulare...e mi sono accorto che non funzionavano.
    Invece quella nel portabagagli,andava tranquillamente...quindi, presumo sia il fusibile o i fusibili...ho consultato il manuale..ma non dice niente...siccome in concessionario,cé da morire volevo vedere se potevo gestirmi da solo i fusibili (sempre che sia quello il problema).
    Grazie per l'attenzione e buona serata... Carletto, da Cologno Monzese...
    Very Happy
    avatar
    FIB farix
    Foglio rosa


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da craniof Gio 22 Giu 2017 - 1:20

    Ciao Carletto,
    Se sei un po' pratico di inglese, puoi destreggiarti tra le molte pagine del manuale di officina...

    _________________
    Accessori : Cerchi da 20 pollici originali Nissan, Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    craniof
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da craniof Gio 22 Giu 2017 - 1:23

    [Devi essere iscritto e connesso per vedere questo link]

    _________________
    Accessori : Cerchi da 20 pollici originali Nissan, Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    craniof
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da FIB farix Gio 22 Giu 2017 - 8:04

    Grazie..craniof...
    ..ma non sono riuscito a trovarlo...
    avatar
    FIB farix
    Foglio rosa


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da craniof Gio 22 Giu 2017 - 15:19

    FIB farix ha scritto:Grazie..craniof...
    ..ma non sono riuscito a trovarlo...

    Lo puoi scaricare cliccando qua: [Devi essere iscritto e connesso per vedere questo link]

    ciao

    _________________
    Accessori : Cerchi da 20 pollici originali Nissan, Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    craniof
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da FIB farix Ven 23 Giu 2017 - 20:44

    il mio pc non apre sto file---grazie craniof lo stesso......martedi vado a perdere tre /quattro ore in conce...si e' bloccata anche l'apertura del bagagliaio,e il front assistant funziona a intermittenza....mah...sto incominciando a rimpiangere la golf No No No No No No
    avatar
    FIB farix
    Foglio rosa


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da craniof Ven 23 Giu 2017 - 22:42

    Secondo me devi ancora entrare in confidenza con la macchina
    Sei diffidente e lei lo sente e si arrabbia Very Happy

    Hai provato a cambiare caricatore, anche se nel bagagliaio funziona?

    Quando dici della serratura bagagliaio, non è che non sente la chiave, cosa che a volte succede?

    La telecamera anteriore a volte non è un fulmine di guerra ad entrare in funzione, dipende anche dalla velocità di accosto ad un ostacolo


    Ultima modifica di craniof il Sab 24 Giu 2017 - 4:22 - modificato 1 volta.

    _________________
    Accessori : Cerchi da 20 pollici originali Nissan, Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    craniof
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da craniof Ven 23 Giu 2017 - 22:43

    Insomma non è detto che ci sia per forza qualcosa di rotto. E semmai si aggiusta mi piace

    _________________
    Accessori : Cerchi da 20 pollici originali Nissan, Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, Navigatore Android 8, audio Kenwood e due belle trombe!!!

    [Devi essere iscritto e connesso per vedere questo link]
    craniof
    craniof
    Amministratore
    Amministratore


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da FIB farix Sab 24 Giu 2017 - 0:04

    Sperem.....
    avatar
    FIB farix
    Foglio rosa


    Torna in alto Andare in basso

    Ciao ...prese 12volt nell'abitacolo,non funzionano.... Empty Re: Ciao ...prese 12volt nell'abitacolo,non funzionano....

    Messaggio Da Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Torna in alto

    - Argomenti simili

     
    Permessi in questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum.