Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com
Translator
Ads

    Nessun annuncio disponibile.


    problema telecamere!!!

    Andare in basso

    problema telecamere!!!

    Messaggio Da ive il Gio 24 Set 2015 - 21:33

    ciao a tutti ho appena ritirato l' auto non mi trovo con le telecamere correggetemi se sbaglio ma presento il tasto camera non dovrebbero cicale le 4 camere, io vedo anteriore e affianco aroundwiew, oppure posteriore e aroundwiew laterale destra ma la sinistra asola mai in arounwiev si vedono tutte qualcuno mi puo spiegare come caspita funzionano le varie schermate premendo il tasto camera grazie molto gentili , un ultima cosa ma possibile che i finestrini non salgono o scendono con telecomando? mi pare molto strano grazie

    ive
    Foglio rosa


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da Maci_5 il Gio 24 Set 2015 - 22:39

    Ciao ive.
    Le telecamere funzionano in questa maniera:
    Inserendo la prima e premendo la prima volta il tasto camera, sul monitor comparirà su 2/3 di esso la visuale frontale e sull'altro 1/3 la visuale dall'alto della XT .
    Premendo una seconda volta vedrai la visuale dello specchio di destra che sostituirà la visuale totale dall'alto dell'auto, mentre rimarrà la visuale della camera frontale.
    Stessa cosa quando inserisci la retro con l'unica differenza che all'atto dell'inserimento della retro in automatico appare la prima schermata e premendo una volta avrai la seconda.
    Per quanto riguarda i vetri, purtroppo se li lasci giù quando chiudi non salgono, dovresti far montare un modulo apparte per la chiusura di essi se quando chiudi la tua XT


    Ultima modifica di Maci_5 il Gio 24 Set 2015 - 23:37, modificato 1 volta
    avatar
    Maci_5
    Veterano
    Veterano


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da ive il Gio 24 Set 2015 - 22:43

    scusa ma quindi la telecamera dx?

    ive
    Foglio rosa


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da Maci_5 il Gio 24 Set 2015 - 23:35

    Scusami volevo dire dx non sinistro.
    Puoi avere solo la visuale di destra perché aiuta in fase di parcheggio per vedere quanto si è vicini al marciapiede. Scusa per l'errore.
    avatar
    Maci_5
    Veterano
    Veterano


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da ive il Gio 24 Set 2015 - 23:41

    quindi il sinistro si vede solo dall'alto insieme alle altre e mai da solo come il destro nella mia e così !!!!
    boooo!!! ma non era meglio a ogni pressione del tasto camera farle ruotare fronte ,dx,sx,retro

    ive
    Foglio rosa


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da Maci_5 il Gio 24 Set 2015 - 23:45

    Poteva essere una soluzione sicuramente logica, ma dato che serve per il parcheggio avranno optato per la dx perché è più difficile controllare la distanza dal marciapiede rispetto alla sx dove c'è la postazione di guida ed uno si rende conto meglio degli ingombri.
    avatar
    Maci_5
    Veterano
    Veterano


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da ive il Gio 24 Set 2015 - 23:48

    ok grazie, perlomeno se a tutti funziona così non devo preoccuparmi di un guasto come pensavo..

    ive
    Foglio rosa


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da Maci_5 il Gio 24 Set 2015 - 23:57

    Figurati, il forum serve a questo!!
    avatar
    Maci_5
    Veterano
    Veterano


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da daniele76 il Ven 25 Set 2015 - 14:36

    [quote="Maci_5"]
    Stessa cosa quando inserisci la retro con l'unica differenza che all'atto dell'inserimento della retro in automatico appare la prima schermata e premendo una volta avrai la seconda.
    /quote]

    premendo una seconda volta appare la camera posteriore a tutto schermo;

    io ho anche notato che procedendo a bassa velocità in prima, magari in passaggi stretti, la prima schermata si attiva in automatico quando iniziano a suonare i sensori di parcheggio.
    avatar
    daniele76
    Leggenda
    Leggenda


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da Maci_5 il Ven 25 Set 2015 - 14:53

    Si è normale che si attivi quando suonano i sensori
    avatar
    Maci_5
    Veterano
    Veterano


    Torna in alto Andare in basso

    Re: problema telecamere!!!

    Messaggio Da Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Torna in alto


     
    Permessi di questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum