Accedi

Ho dimenticato la password

Contattaci
Per info inviaci una mail a newxtrailmania@gmail.com

Problemi Start & Stop / motore

Pagina 8 di 11 Precedente  1, 2, 3 ... 7, 8, 9, 10, 11  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Navajo il Gio 16 Mar 2017 - 13:43

Io l'ho trovato, in inglese ma non so se si può mettere il link
avatar
Navajo
Guidatore esperto
Guidatore esperto


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Lancio64 il Gio 16 Mar 2017 - 15:10

É già disponibile quí nel forum.
Ecco il link


[Devi essere iscritto e connesso per vedere questo link]

_________________
[Devi essere iscritto e connesso per vedere questo link]X-Trail Black Panter Tekna 4 wd
Tetto panoramico-interni Pelle  Black Accessori : Tappetti in gomma originali e vari accessori aftermarket


                          ........  clicca per vedere la......
---------------------[Devi essere iscritto e connesso per vedere questo link]
avatar
Lancio64
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Rospoverde il Mer 26 Apr 2017 - 10:05

Ragazzi, ho letto tutto con molto interesse e trovo che la mia esperienza sia comune a quella di tanti altri di voi. In ogni caso ANCHE SE RIACCENDO il motore pochi secondi dopo la prima accensione non cambia nulla. sempre "GUASTO AL SISTEMA" mi dà. Poi, per quanto riguarda la batteria, probabilmente sarà come dite voi ma nel mio caso il malfunzionamento è molto più "capriccioso" ... nel senso che mi dà l'avaria per diversi giorni di seguito, poi, di punto in bianco, una mattina non lo fa più, e poi ricomincia (tipo 6/7 giorni dopo) di nuovo a segnalare l'errore ... insomma, quando funziona io trovo che sia molto comodo (vivo in un piccolo paese senza grande traffico!!) ma va a giorni alterni ... In concessionaria si limitano (ormai da diversi mesi :-( ) al semplice reset ma pochi giorni dopo son punto e daccapo. Che mi consigliate? :-(
Alex

Rospoverde
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Callmax il Gio 27 Apr 2017 - 10:17

Anche a me è successo un paio di volte che uscisse il messaggio di guasto al sistema S&S.. a dire la verità non è che sia una gran mancanza.. il problema però è che quando compare il messaggio.. oltre a non funzionare lo S&S.. non funzionano nè il cruise control non mi piace nè il limitatore di velocità..

e questo per me è un grosso problema poichè sono CRUISE CONTROL DIPENDENTE... mi randello fortunatamente per ora spegnendo e riaccendendo il problema si risolve..
avatar
Callmax
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Rospoverde il Gio 27 Apr 2017 - 10:27

A me, per fortuna, non funziona il solo S&S altrimenti darei di matto ... anch'io sono Cruise-dipendente ... Laughing

Rospoverde
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Callmax il Gio 27 Apr 2017 - 11:03

Ah! quindi non è un problema uguale per tutti..
avatar
Callmax
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Rospoverde il Gio 27 Apr 2017 - 11:25

No, Callmax, almeno per il mio caso posso garantirti che NON è uguale. Infatti l'unica cosa che non va, nei periodi di malfunzionamento, è appunto il solo S&S. Insomma, il motore non si spegne al semaforo, ecco. Tutto il resto funziona perfettamente (almeno, per il momento!!). E, ti dirò in confidenza, in fondo la cosa che mi disturba di più non è tanto quello quanto il veder lampeggiare la spia di errore ... Very Happy Laughing Cool
Alex

Rospoverde
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Dago27 il Gio 27 Apr 2017 - 12:56

Ciao,
è da una settimana che ho la xtrail e per due volte mi è successo di avere l'avaria del S&S. Spegnendo il motore, chiudendo e riaprendo la macchina il problema si è risolto. Cercherò di capire se, nel mio caso, c'è una specifica sequenza che innesca la problematica.
avatar
Dago27
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Dago27 il Gio 27 Apr 2017 - 18:52

Oggi di nuovo, risolto come nel post precedente
avatar
Dago27
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Rospoverde il Gio 27 Apr 2017 - 22:45

....mhhhhh ... Non vorrei fare il menagramo ma la cosa è quantomeno sospetta! Direi di insistere presso la conc ...

Rospoverde
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Paolo il Sab 6 Mag 2017 - 14:13

Oggi mi si blocca la macchina e mi dice arresto/avvia
Avaria
La macchina nn minsi è messa piu in moto ma il motorino girava
Ora portata in officina lunedi mi dicono premetto che mi devono ancora sostituire il sensore del filtro antiparticolato
avevo appuntamento per il 16 che secondo era troppo lungo ed ora ma oramai stando li in officina devono sostituire speriamo che nn sia un altro problema

Vado un attimo in ot: io ho chiamato il numero verde mi ha preso il acrrto attrezzi pero giunto in officina mi
hanno detto essendo sabato la macchina sostitutiva nn hanno dovevo ripassare lunedi alla fine me hanno data uguale perche la macchina a un mese e 2600 mi sono un po arrabbiat(per nn dire altro)
Ma in questi casi se succede nei giorni di festa chiamando il numero verde loro non devono procurarti una macchina sostitutiva?

Paolo
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Giuseppe-IT9 il Sab 6 Mag 2017 - 14:17

Dannato correttore automatico...

_________________
X-TRAIL TEKNA 4WD 7 POSTI
SW: D302
HW: 031
Ver. SD: 414817437

avatar
Giuseppe-IT9
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Paolo il Sab 6 Mag 2017 - 14:28

Cioe cosa sarebbe

Paolo
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Lancio64 il Sab 6 Mag 2017 - 14:42

Paolo ha scritto:Cioe cosa sarebbe

Credo si riferisse scherzosamente agli errori di battitura del tuo post.

[Devi essere iscritto e connesso per vedere questo link]

_________________
[Devi essere iscritto e connesso per vedere questo link]X-Trail Black Panter Tekna 4 wd
Tetto panoramico-interni Pelle  Black Accessori : Tappetti in gomma originali e vari accessori aftermarket


                          ........  clicca per vedere la......
---------------------[Devi essere iscritto e connesso per vedere questo link]
avatar
Lancio64
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Paolo il Sab 6 Mag 2017 - 15:00

riscrivo il post dal pc
oggi ho acceso la macchina ed appena sono partito mi si blocca e si spegne (come se avessi lasciato la frizione velocemente)
Spingo il pulsante per riaccenderla ma il motorino di avviamento girava ma la macchina non si accendeva e ripeteva sempre l'accensione.
Mi viene fuori un messaggio di avvia/arresta guasto.
Premetto che ho accesa la spia avaria motore perchè ancora devono sostituirmi il sensore del filtro antiparticolato.
Quindi ora sta in officina e lunedi mi dicono quale è il problema.
Secondo me quel sensore,con la spia avaria motore accesa da una ventina di giiorni,dovevano sostituirlo subito.
Vediamo lunedi cosa mi dicono,ma chiedevo se a qualcuno gli si è arrestata subito dopo la partenza con avviso del avaria arresto/avvia.

Paolo
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Giuseppe-IT9 il Sab 6 Mag 2017 - 18:01

Paolo ha scritto:Cioe cosa sarebbe
NO NO NO Paolo scusa, come detto da Lancio mi riferivo scherzosamente agli errori di battitura involontari dello Smartphone. Comunque si è capito il concetto che volevi esprimere. Purtroppo non so rispondere, cedo la parola al più competente.
Quindi tu avevi già la spia avaria motore accesa!

_________________
X-TRAIL TEKNA 4WD 7 POSTI
SW: D302
HW: 031
Ver. SD: 414817437

avatar
Giuseppe-IT9
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Paolo il Sab 6 Mag 2017 - 18:28

Non preoccuparti si la spia era accesa da circa venti giorni e mi dovevano sostituire il sensore il 16 maggio
Secondo me doveva essere sostituito subito
Il meccanico (mi sembra incompetente) mi ha detto che potevo tranquillamente camminare.
Lunedi vedo cosa mi dicono

Paolo
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Giuseppe-IT9 il Sab 6 Mag 2017 - 18:30

Beh, gli dici, se la spia avaria motore è accesa, un motivo ci sarà, altrimenti gli ingegneri Nissan non la inserivano...
Cambia officina.

_________________
X-TRAIL TEKNA 4WD 7 POSTI
SW: D302
HW: 031
Ver. SD: 414817437

avatar
Giuseppe-IT9
Moderatori
Moderatori


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Paolo il Sab 6 Mag 2017 - 18:36

Infatti appena fatto questo cambio officina
Faccio questo intervento poi cambio officina e mi faccio fare Un controllo completa alla macchina
Basta che non abbia creato danni

Paolo
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Sab 6 Mag 2017 - 20:04

A me ha dato una volta il messaggio di avaria s&s, ma in marcia e mai mi è successo tipo che si spegnesse per aver lasciato la frizione troppo bruscamente

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Sab 6 Mag 2017 - 20:05

Capisco la tua inca@@atura per l'auto sostitutiva e per la situazione in generale.

Tienici aggiornati mi piace ciao

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Rospoverde il Sab 6 Mag 2017 - 22:01

Dunque, ci risiamo. Vi faccio un riassunto delle puntate precedenti ... :-( Portata l'auto in officina e risolto (fatto un reset!!) il problema S&S. Per una decina di giorni ho utilizzato la macchina per brevi tragitti finché, una mattina, rieccolo. Alla prima accensione (auto in garage!!) ricompare il messaggio di errore al sistema S&S ... OK, mi son detto, vediamo se è la batteria!! Per altri 7-8 GG ho utilizzato l'auto NELLO STESSO IDENTICO MODO finché, una mattina ... Miracolo ... Alla prima accensione il problema non c'è più!! Ora non mi direte che la batteria si è ricaricata durante la notte in garage? E vabbè ... Ma non è mica finita!! Mi è toccato, dopo qualche giorno, di dovermi recare, per tre volte di fila in meno di una settimana, a circa 150 Km da casa ... Badate bene!! Sistema S&S perfettamente funzionante!! Bè - mi son detto - adesso la batteria si ricaricherá alla grande ed il problema dovrebbe allontanarsi!! Macchè, già alla seconda andata (quindi con circa 500 km in due GG) il problema è ricomparso e, al momento, è ancora li. Son pronto a scommettere che si riaggiusterâ da se in capo a qualche altro giorno ... E così via ... Strasigh ... Che dite? Un sensorino difettoso? O insistete x la batteria? Qualcuno può darmi il numero di un buon esorcista? :-)) .... Scusate la prolissità!! Alex

Rospoverde
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Sab 6 Mag 2017 - 23:17

A questo punto penserei ad un problema di elettronica, piuttosto che alla batteria

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Rospoverde il Dom 7 Mag 2017 - 0:16

Anch'io la penso come te, cranio! Prevedo tempi duri per il conc ... Quando mi ci metto rompo le pigne per davvero, eh?!? :-))

Rospoverde
Neo patentato
Neo patentato


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da craniof il Dom 7 Mag 2017 - 7:27

E fai bene! mi piace

_________________
Accessori : Cerchi originali "Wind dark grey", Tetto panoramico, Antenna corta, Pedaliera sportiva, Deflettori, Crossover pack, Fendinebbia originali a led, Fanali posteriori a led, Pedane laterali, Badge "AWD", Vasca bagagliaio, Chrome Pack, audio Kenwood e due belle trombe!!!

[Devi essere iscritto e connesso per vedere questo link]
avatar
craniof
Amministratore
Amministratore


Tornare in alto Andare in basso

Re: Problemi Start & Stop / motore

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 8 di 11 Precedente  1, 2, 3 ... 7, 8, 9, 10, 11  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum